Přejít na obsah
drew

Výpadky modemu po oznámení ,že se bude modernizovat síť

Doporučené příspěvky

UPc mi včera poslalo dva maily, že za týden budou provádět údržbu sítě a že mám mezi půlnocí a šestou ráno očekávat výpadky.

Odpoledne mi začal vypadávat internet, laborováním jsem zjistil, že po dlouhém restartu (minutu vytáhnout ze zásuvky) se připojení obnoví a na svém počítači (připojil jsem ho do modemu napřímo přes kabel, abych vyloučil problem s routerem) dostanu veřejnou IP adresu a když spustím test rychlosti, nejdřív mi to měří nominální hodnoty mého připojení (150/10), ale v průběhu testu to buď při stahování nebo nahrávání klesne na nulu a internet pak přestane fungovat úplně (modem mi pak dokonce začne přidělovat privátní IP adresy z rozsahu 10.0.0.0/8 nebo dokonce 192.168.100.0/24).

Obrátil jsem se na UPC a ti mi napsali, že prý je na modemu hodně výpadků a že je potřeba výměna. Modem mám starý v osobním vlastnictví UBEE EVM 3230. Přijde mi to trochu podezřelá shoda náhod, i když na druhou stranu nevím, proč by mi UPC záměrně dělalo potíže, až do včerejška vše ale fungovalo výborně. Máte někdo nějaké podobné zkušenosti?

  • lokalitaPraha 8
  • internetInternet 150
  • televize-
  • telefon-
  • zařízeníUbee EVM 3230

Sdílet tento příspěvek


Odkaz na příspěvek

Bude to nejspíše jen hloupá shoda náhod. Kdyby to bylo v období, kdy se vrtají na síti, pak bych to tomu přisuzoval, ale chystá se jen nějaký upgrade.  Jestli je to možné, zkusil bych modem vyresetovat a zkontrolovat kabely mezi zásuvkou a modemem. Spíše bych to tipoval na signálový problém. Pokud bude kabel v pořádku, objednal bych si servis a v případě vadného modemu bych si vzal pronájmový modem a pokud by pak s ním bylo pár dní v pořádku, rozhodl bych se dále, zda si ponechám pronájmové zařízení nebo jestli si pořídím prodejní (ať už nové, či z druhé ruky).

  • lokalitaBrüx/Praha
  • internetInternet 100
  • televizeTV Komfort
  • telefonStarší služba
  • zařízeníCompal

Sdílet tento příspěvek


Odkaz na příspěvek

No zajímavé je , že mám stejný problém a to , že nejprv administraci bylo pouze US a po restartu mám stále jen Download 68.36 Mbit/s a Ping 16.33  přitom mám tarif: Internet 300+

  • lokalitaTeplice-Prosetice
  • internetInternet 300
  • televizeTV Komfort
  • telefon-
  • zařízeníCompal, HD Mediabox

Sdílet tento příspěvek


Odkaz na příspěvek

Přidat se ke konverzaci

Přispívat můžete okamžitě a zaregistrovat se později. Pokud máte účet, přihlašte se a přispívejte pod Vaším účtem.

Návštěvník
Odpovědět na toto téma...

×   Vložit jako upravený text.   Vložit jako neupravený text

  Pouze 75 emotikon je povoleno.

×   Váš odkaz byl automaticky vložen.   Místo toho zobrazit jako odkaz

×   Váš předchozí obsah byl obnoven.   Vyčistit editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×
×
  • Vytvořit...