Přejít na obsah
Drejkys

starý odkoupený modem EPC3208 a internet300+

Doporučené příspěvky

Mám ten samý modem a jak už sem psal v podobném tématu tady na fóru, tak 300/20 na něm běhá absolutně bez problémů (samozřejmě pokud je modem i zdroj v pořádku) a také konektivita od upc,ne na každé adrese funguje net bez problémů, osobně sem problémy jako výpadky, ztrátovost paketu atd. nikdy neměl. Jinak zdroj mám meněný za kvalitní 12V a už 5 let běhá cisco bez problémů na 12V(originál je 15V). Zkusil bych ten zdroj a pokud to nepomůže tak samozřejmě podporu upc ať proměří přípojku. Pokud i nadále budou problémy tak asi opravdu Cisco odchází do křemíkového nebe...

  • Internet 300
  • Telefon 30 minut
  • TV Komfort
  • -
  • -
  • Cisco epc3208, Ca modul
  • Praha 3

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Také můžu potvrdit, Cisco 3208 na 300mbit běží naprosto dokonale. Mám u něj zdroj 15V/1,5A od 3925. Jinak, včera jsem koupil Compal, tak Cisco dám do bazaru.

  • Fiber Business 240
  • Business 100
  • TV Start
  • -
  • -
  • Cisco 3208
  • Praha

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tak jsem zjistil že modem se mi občas odpojí a asi samovolně restartuje když totálně vytížím linku třeba stahováním torrentu. Zkouším to víceméně jen abych zjistil kde je problém. Při běžném serfování to nepadne a včera celý den to drželo i při stahování. Projevuje se to tak že najednou zjistím nemožnost se kamkoliv připojit a když se podívám na modem tak blikají kontrolky jako když znovu loaduje modem a po chvíli zase naskočí. Zkoušel jsem i jiný zdroj a udělalo to také, je pravda že používám zdroj 12V2A a ten druhý má 14,4V2A a to už by snad musel utáhnout určitě. Zvláštní je že když zkusím modem restartovat na někdy je signál na všech 4 upstream kanálech, ale většinou pouze na 2. Můžete mi někdo vysvětlit jak to má být správně s tím Ciscem a internetem 300? Asi budu nucen přejít na ten Compal a doufám že v režimu Bridge bude stabilní.

Díky

  • Internet 300
  • Telefon 30 minut
  • TV Komfort
  • CISCO EPC3208, 3x CAmodul
  • Teplice

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tohle mi dělal router TP LINK když jsem spustil uTorrent, tak se po chvíli nešlo připojit nikam na web, někde v nastavení uTorrentu se něco poštelovatlo a pak už to bylo ok.

  • Internet 150
  • -
  • -
  • -
  • -
  • Compal VF, HD Mediabox
  • Brno

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Věřím, ale router přeci nemůže způsobit výpadek na modemu. Vnitřní síť v tu chvíli funguje dál, jen hlásí že byl odpojen wan port na routeru a modem bliká jako když se restartuje.

  • Internet 300
  • Telefon 30 minut
  • TV Komfort
  • CISCO EPC3208, 3x CAmodul
  • Teplice

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

20190320_222211.thumb.jpg.5008028693f4ff33eb6d2cbc0baf4431.jpg20190320_222235.thumb.jpg.b5f38bc653740c1fcce64a5ac6deeefe.jpgUž mám v pronájmu Compal ale asi jsem dostal nějaký starý kus po někom trochu zažloutlý a zaprášený. Na spodním štítku je HW ID 4.01 všichni známí mají také pronajatý Compal ale novější HW ID 5.01 zajímavé je že v administraci se zobrazuje i nám HW 5.01 Dokonce nám ho technik dovezl v krabici od něčeho jiného, tak doufám že ho někdo nevracel pro problémy. Nadšený z něj ale nejsem oproti EPC3208 sice neztrácí během dne na rychlosti na měřákách ale nepatrně se zvýšil ping tak o 2 nebo 3ms a to už jsem tu někde četl i od někoho jiného. Také jsou mi podezřelé hodnoty Post RS Errors na kanálu 9( jsou o mnoho vyšší než na ostatních) foto chvilku po restartu modemu. Všichni známí používají Compal v režimu router a paradoxně mají pingy na stejné servery ve stejnou dobu lepší než já(tam kde oni mají minimální 8ms mám 11ms. Ihned po prvním spuštění jsem přepnul do režimu Modem(Bridge) a administrace už je na adrese 192.168.100.1 a nevím jestli to je běžný jev ale tato adresa už nejde pingnout jako to šlo na EPC3208. Dnes jsem chtěl opětovně zkusit připojit staré EPC3208 s novým zdrojem, modem normálně naběhne, jde se do něj dostat přes 192.168.100.1 ale internet nejde měl jsem za to že když ho mám odkoupený tak můžu dle libosti modem měnit zpět? Nebo se musí nechat delší dobu než se nějak chytne? Pokud používám režim bridge je jedno v jakém portu je zapojen LAN kabel? 

Upraveno uživatelem Drejkys
  • Internet 300
  • Telefon 30 minut
  • TV Komfort
  • CISCO EPC3208, 3x CAmodul
  • Teplice

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
před 2 hodinami, Drejkys napsal:

Dnes jsem chtěl opětovně zkusit připojit staré EPC3208 s novým zdrojem, modem normálně naběhne, jde se do něj dostat přes 192.168.100.1 ale internet nejde měl jsem za to že když ho mám odkoupený tak můžu dle libosti modem měnit zpět?

Váš starý modem už fungovat nebude, Musel byste vrátit Compal a pak si znovu nechat zaregistrovat vaše staré Cisco.

  • Internet 150
  • -
  • -
  • -
  • -
  • Compal VF, HD Mediabox
  • Brno

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud byste chtěl úplně nový, pak jedině Compal koupit. U pronájmových zařízení se používají i repasovaná zařízení (můžete mít i štěstí a narazit na nový). Co se týče HW verze, pak to klidně může být jen starý štítek, ale vevnitř může být už dávno něco jiného. CO se týče toho kanálu 9, pak ho asi někdo ruší, proto tam jsou ty hodnoty vyšší. Může to mít i souvislost s horší odezvou.

Aby šel internet na modemu, musí si po přihlášení do sítě UPC stáhnout konfigurační soubor. Ten se sestavuje pouze pro zařízení, která jsou navedená na smlouvu klienta s odpovídajícím tarifem. Cisco nyní není registrováno v síti UPC a nedostane tak tedy konfigurační soubor. Nemusíte nutně fyzicky vrátit Compal, abyste vyzkoušel Cisco, UPC by Vám mělo být schopno prohodit je v systému zpět. Samozřejmě to není hned a i zde platí Murphyho zákony 🙂

  • Internet 300
  • -
  • TV Komplet
  • Neomezeně
  • Neomezeně
  • Compal, HZN USB
  • Brüx/Praha

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Důvod přechodu na Compal byl, že když jsem s Ciscem začal stahovat plnou rychlostí třeba torrenty tak se někdy samovolně odpojilo a opět připojilo. V té chvíli když jsem šel do administrace na 192.168.100.1 tak se přehodily kanál 8 posunul místo kanálu 7 a zmizeli 2 upstream kanály. Následně se modem sám restartoval a zase běžel. Ale až nyní jsem si uvědomil že to mohl způsobovat slabý zdroj, protože jsem používal adaptér 12V 2A místo 15V. Nyní mám možnost vyzkoušet adaptér 15V, sice jsem tu četl že 12V stačí ale kdoví jestli to je pravda. Také je ale možné že opravdu bylo vadné.

  • Internet 300
  • Telefon 30 minut
  • TV Komfort
  • CISCO EPC3208, 3x CAmodul
  • Teplice

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Přidat se ke konverzaci

Přispívat můžete okamžitě a zaregistrovat se později. Pokud máte účet, přihlašte se a přispívejte pod Vaším účtem.

Návštěvník
Odpovědět na toto téma...

×   Vložit jako upravený text.   Vložit jako neupravený text

  Pouze 75 emotikon je povoleno.

×   Váš odkaz byl automaticky vložen.   Místo toho zobrazit jako odkaz

×   Váš předchozí obsah byl obnoven.   Vyčistit editor

×   Nemůžete vložit obrázky přímo. Nahrajte nebo vložte obrázky z URL adresy.


  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×
×
  • Vytvořit...