Jump to content

Recommended Posts

Ahoj, mám problém. V pondělí mi technik od UPC přinesl wifi modem a set to box. Rozhodla jsem se, že si to vše zapojim sama. Wifinu už se mi podařilo rozchodit, ale televizi ne. Set to box mám zapojeny a v příručce je napsáno, že po zapojení se na televizi spustí instalace. Ale mě se tam nic neukazalo a na set to boxu je napsáno boot a po chvilce to přeskočí a točí se tam dokola kolečko a nic se neděje. Nevíte někdo co s tím? Nechci platit za něco co mi nefunguje.

Díky:)

Link to post
Share on other sites
STB se musi propojit s modemem a TV podle navodu. Pokud se tam po boot toci carky, nahravaji se aktualizace. Trva to i hodinu - zalezi na rychlosti uploadu SW.

 

Odesláno z mého Lenovo P1ma40 pomocí Tapatalk

 

Takže s modemem se to propojit musí? Já myslela, že by to mělo jít i bez toho :/ technik mi tu zasuvku udělal v kuchyni, takže bych kvůli tomu musela přesunout tv do kuchyně protože tam mám i ten modem

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...