Přejít na obsah

Doporučené příspěvky

Zdravím chci se zeptat na jednu věc.

Nedávno jsem přišel na možnost že router compal který dodává UPC má možnost bridge modu a můžu si tak napojit za to na přímo svůj router. (Kůli směrování portů a podobně.)

Všechno šlape jak má ale třeba po půl dni se Compal jak kdyby zasekne a nejde se do něj dostat ani přes IP adresu 192.168.100.1 jak uvádí v manuálu.  Vypadne kompletně celé spojení. Musím tedy compal restartovat a potom zase vše šlape. Nevím co to způsobuje log compalu se vymaže a v podstatě nevím co se děje. Za compalem je router TP link Arch 6 v2.

Když jse compal v router módu tak to nedělá jen v bridge modu. A v router modu ho nechci z více důvudo bridge mode je pro mě lepší. 

Stalo se to i někomu z vás ? 

  • Internet 300
  • Jiná služba
  • Jiná služba
  • Jiná služba
  • Jiná služba
  • UPC router
  • OStrava

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

@tomusTen už jsem právě aktualizoval a i přesto to vypadává ale podle mě to není tplinkem protože když hodím notas kabelem na compal nereaguje vůbec

  • Internet 300
  • Jiná služba
  • Jiná služba
  • Jiná služba
  • Jiná služba
  • UPC router
  • OStrava

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
před 4 hodinami, Prexik napsal:

protože když hodím notas kabelem na compal nereaguje vůbec

Pokial pri tom nevypnes/zapnes Compal, tak je to pochopitelne - pretoze je v configu Compalu MaxCPE=2 (maximalny pocet koncovych zariadeni, z toho jedno je eMTA v Compale).. cize jedine otestovat tak, ze vypnes Compal, pripojis ethernetom notebook a zapnes Compal a budes sledovat den/dva, ci ti vypadne www rozhranie Compalu.

Pravdu povediac, skor tipujem na rozbity fw TPlinku, pretoze poznam uzivatelov, ktori maju desiatky dni uptime Compalu v bridge mode a bez problemov im 192.168.100.1 funguje cez router (ale je pravda, ze nemaju TPlink :-)).. toto je skor problem pri novom DOCSIS 3.1 Arrise/Vodafone Station, ked po nejakej dobe (par dni) prestane odpovedat router na 192.168.100.1 (v bridge mode), ale pri tom internet (aj telefon) funguje plnou rychlostou bez problemov.

Upraveno uživatelem quadra2030
  • Internet 1000
  • Jiná služba
  • TV Klasik
  • -
  • -
  • Arris TG3492LG-LC, CA moduly
  • Bratislava

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

To jsem taky zkoušel právě s tím že jsem na compal napojil zároveň i rasbery PI 4  a jakmile to padlo tak připojení nešlo ani na jednom z nich takže není problém v tplinku ale v compalu.

  • Internet 300
  • Jiná služba
  • Jiná služba
  • Jiná služba
  • Jiná služba
  • UPC router
  • OStrava

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

@Prexiknepřekročils tím vyměňováním a testováním přidělený počet veřejných IP adres? Pak by se jednoduše mohlo stát, že některá zařízení, připojená za modem v režimu bridge prostě nefungují.

  • Internet 300
  • -
  • TV Start
  • -
  • -
  • TC7200 (bridge)
  • Brno

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Přidat se ke konverzaci

Přispívat můžete okamžitě a zaregistrovat se později. Pokud máte účet, přihlašte se a přispívejte pod Vaším účtem.

Návštěvník
Odpovědět na toto téma...

×   Vložit jako upravený text.   Vložit jako neupravený text

  Pouze 75 emotikon je povoleno.

×   Váš odkaz byl automaticky vložen.   Místo toho zobrazit jako odkaz

×   Váš předchozí obsah byl obnoven.   Vyčistit editor

×   Nemůžete vložit obrázky přímo. Nahrajte nebo vložte obrázky z URL adresy.


  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×
×
  • Vytvořit...