Jump to content
Guest tomus

nastavení routeru

Recommended Posts

Guest

Ahoj, mám problém s "uchozením" routeru Edimax. Po zadání IP adresy z web rozhraní chce heslo (je dané jako default), zadám ho a ono nic! Prosím o radu - zkusit znovu či snad zvolit "kladivo"? Dík.

Share this post


Link to post
Share on other sites
Guest

Router Edimax jsem nastavoval na Karneval asi před měsícem a rozhodně jsem se nesetkal s nějakým problémem...

 

Defaultní heslo není v routeru nastaveno (prostě potvrď prázdné pole) a změnit ho můžeš na co chceš... pokud nepomůže rada RTFM (read the fuc**** manual), tak zkus spíš než kladivo HW reset routeru (je to takovej pidi čudlík myslím na zadní straně), to nastaví vše zpět na factory settings (smaže i případně zapomenuté heslo) a pak by skutečně neměl být problém :idea:

Share this post


Link to post
Share on other sites

Shooodooou okolností znám odpověď, stalo se mi to taky. Mám Edimax, bůhvíjakejmodel typu K a když sem se v tom takhle šťoural, tak bác a ono to nešlo - nejdřív sem myslel, že se mi něco tluče s Woknama (mám 2K), ale po 4 hodinách kopání do compu, 7 Gambáčích a 2 tequilách sem nějak omylem ve vzteku vypnul svýho antivira a ejhle...lup ho poznání. Pic kozu do vazu - fungovalo to.

Takže já radim - zakaž všem antivirům cokoliv, mě se takhle chovaly dva: Norton AV 2004 a ten druhej, muj (toho neprozradim :)).

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...