Jump to content
cvancara

Nejde zvuk na CT1...

Recommended Posts

Zdravim, nevim cim, ale nejde zvuk u CT1 na DVB-C (na TV na analogu jde).

Prepnu STB na CT1, obraz je ale neni zvuk. Pokud si ale rucne vyberu znovu CZ jazykovou stopu, tak se zvuk zapne, ale po 10 vterinach se zobrazi napis Zakodovany kanal a zvuk opet vypadne. Nove vybrani stopy, za 10 vterin novy napis a tak porad dokola.

Nove naladeni taktez nepomohlo. V cem muze byt problem...? Normalni Kaon 5000.

 

Ostrava-Dubina

  • Jiná služba
  • -
  • -
  • CA
  • OVA

Share this post


Link to post
Share on other sites

Prvně,pravděpodobně máš Handan CV 5000.

 

Neprováděl jsi v menu nastaveni video změnu na Dolby Digital na zapnuto?

Pokud ne, nejlépe udělej tovární nastavení ....

  • Internet 300
  • Jiná služba
  • TV Komfort
  • modem
  • Praha

Share this post


Link to post
Share on other sites

Jojo, je to ten zakladni Handan CV 5000. Ja vedel, ze tam je akorat 5000 v nazvu :lol:

Ale kazdopadne - na CT1 je v nabidce zvuku akorat AC3?, CZE a CS..? Nevim presne z hlavy, jsem na sichte.

To tovarni nastaveni jeste zkusim, akorat mam podezreni, ze to ma neco spolecneho s tim zakodovanim. U vsech kanalu se objevil symbol $.

  • Jiná služba
  • -
  • -
  • CA
  • OVA

Share this post


Link to post
Share on other sites
Jojo, je to ten zakladni Handan CV 5000. Ja vedel, ze tam je akorat 5000 v nazvu :lol:

Ale kazdopadne - na CT1 je v nabidce zvuku akorat AC3?, CZE a CS..? Nevim presne z hlavy, jsem na sichte.

To tovarni nastaveni jeste zkusim, akorat mam podezreni, ze to ma neco spolecneho s tim zakodovanim. U vsech kanalu se objevil symbol $.

Nemá .. má to spojitost s DD :wink: Po továrním nastavení bude vše OK.

Menu -> systémové informace -> tovární nastavení -> Resetovat přepnout na ANO -> spustit

  • Internet 300
  • Neomezeně
  • TV Komplet
  • Compal, HZN USB
  • Brüx/Praha

Share this post


Link to post
Share on other sites

Takze jsem provedl podle navodu tovarni nastaveni a prd.

Stav je stejny, na CT1 proste zvuk neni - je prednastaveno CZE.

Pokud rucne prepnu na CSE, tak zvuk jede cca. 10 vterin, pak se opet objevi Zakodovany kanal a zvuk je vypnuty.

A tak porad dokola...... :evil:

  • Jiná služba
  • -
  • -
  • CA
  • OVA

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...