Jump to content

CV-5000 bliká a nefunguje


Guest Moor
 Share

Recommended Posts

Zdravím, při výpadku proudu jsem sice STB vypojil ze zásuvky, ale když proud opět naskočil a já ho zapojil zpět, nenaběhl. Místo toho pořád bliká to zelené světlo a televize na něj nereaguje. Kupodivu o tom nic v manuálu není. Měl někdo podobný problém? Nechtěl jsem hned volat do UPC, ještě by po mě třeba chtěli zaplatit ty 2000 za to, že "jsem to zničil."

Díky

Link to comment
Share on other sites

Zdravím, při výpadku proudu jsem sice STB vypojil ze zásuvky, ale když proud opět naskočil a já ho zapojil zpět, nenaběhl. Místo toho pořád bliká to zelené světlo a televize na něj nereaguje. Kupodivu o tom nic v manuálu není. Měl někdo podobný problém? Nechtěl jsem hned volat do UPC, ještě by po mě třeba chtěli zaplatit ty 2000 za to, že "jsem to zničil."

Díky

Zavolat říct že bliká a vymění ti ho :wink:

  • 300 Mb/s
  • ∞ GB 10 Mb/s
  • Komplet
  • Compal, HZN USB
  • Brüx
Link to comment
Share on other sites

  • 2 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...