Jump to content

problem s modemem


deadmeat
 Share

Recommended Posts

Mam modem Motorola SB 5101E, poskytovatel UPC, lokalita Praha. Nejde se pripojit.

Problem je ten, ze i po restartu u modemu sviti Power, receive, blika send, PCactivy,

 

downstream: 130 000 000 Hz

signal noise 39,9 dB

power level: 6,4 dB

 

Upstream: Channel 8

Frequency 23,2 MHz

power level 15,2 dB

 

S tim, z epo restartu modemu mi to hodi u Upstreamu uplne jiny numera, Channel 12, Freq. 50,8 MHz, power 28,2 dB

Z rozdvojky mi vede jeden kabel do televize a druhej do netu. Zkusil jsem privodni kabel pripojit primo do modemu, ale zadna zmena. Jde nejak zjistit, jestli je chyba v modemu, nebo v kabelu? Myslim, ze kabelem, enbo kontaktem to nebude, prekontroloval jsem ho, i kdyz jsem si konektor musel nasazovat sam. Jde zjistit nejakym programem, ze modem je OK? JInak kabelova TV jede v pohode.

Link to comment
Share on other sites

S modemem nic neudelas, maximalne muses pres manager sledovat zda se modem pokousi ladit - v prohlizeci davat refresh rychle za sebou (klavesa F5).

Muze tam, byt i nejake ruseni.

 

Kazdopadne ted uz nezbyva nez objednat technika UPC.

  • 150 Mb/s
  • -
  • Komfort
  • Compal VF, HD Mediabox, CA modul
  • Brno
Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...