Jump to content
jirick

Zvuk Dolby Digital 5.1 na ČT1

Recommended Posts

Tak právě koukám v neděli večer na ČT 1 a hle: opět vysílají v DD 5.1 Bohužel je zvuk zpožděn asi o 1-2 vteřiny. Už jsem to pozoroval minulý týden. Mám Hahan PVR 6000. Kamarád s Hahanem 7000 to má tak. Neví někdo co s tím?

Share this post


Link to post
Guest

Mě se to také stalo. Volal jsem na UPC a tam mi řekli, že si mám na Handanu vypnout dolby. To je super, tak místo, aby poradili, tak budu asi koukat na film ve stereu. Tomu říkám technologický pokrik.

Share this post


Link to post
Guest

takovi technici jsou proste lidi na pravem miste..paneboze za co nas predplatitele trestas...

Share this post


Link to post
Guest

Ale proč má být vypnuto? Kde je problém? Od toho přeci máme kvalitní set-top-box. Je to nekompatibilní? Nejsem expert, proto jestli tomu někdo rozumí, tak prosím o odpověď.

 

Díky

Share this post


Link to post

A máte tedy zvuk zapojený přes S/PDIF? Pokud ano můžete ponechat zapnuté DD ale jak je zmíněno výše bývají s tím problémy.

  • Internet 300
  • -
  • TV Komplet
  • Neomezeně
  • Neomezeně
  • Neomezeně
  • Compal, HZN USB
  • Brüx/Praha

Share this post


Link to post
Guest

Vím o tom. Psal jsem do ČT a odpověděli mi, že o problému vědí a řeší to.

Share this post


Link to post
Guest

ahoj, nevite nahodou co mam delat, kdyz mi na ct1 nejde zvuk i presto, ze sem DD v menu vypnul a kdyz zmacknu na ovladaci zmenu zvuku na ct1, tak se mi settopbox zasekne a musim vypojit ze zasuvky

Share this post


Link to post
Guest

Nekde sem cetl, ze to stejne nekomu nepomohlo a nechci zbytecne prijit o nastaveni mych fav a jeste ted mam jeden problem, u ruznych stanic asi u jakychkoliv, se mi samoztlumuje zvuk a zachvili se treba zase zesili a takhle porad....stava se to ted nekomu taky?

Share this post


Link to post

Jak psal Standa, budto tovarni nastaveni, nebo smazat vsechny kanaly a znovu je naladit, oboje pomuze.

S tim stlumovanim zvuku ti nepordim, mam vsechny typy STB dodavane od UPC a nedela to ani na jednom.

  • Internet 150
  • -
  • TV Komfort
  • -
  • -
  • -
  • Ubee EVM3236, HD Mediabox
  • Brno

Share this post


Link to post
Guest

Tak sem predchvili dal tovarni nastaveni, dal sem znova vyhledat programy a ct1 zvuk funguje, ale co je ted asi horsi vec, tak to, ze tam nemam prima cool, barandov, national geographic, coz nechapu proc. Nevi nekdo co s tim? Zkusim znova vyhledat no, ale nechapu

Share this post


Link to post
Guest

tak vyreseno, je to takovy zvlastni, ale jde mi to, kdyz sem dal tovarni nastaveni, tak predtim sem to omylem preskocil a nenaladil, takze sem sel hned do menu a ladil a tim chybely kanaly, kdyz sem to znova dal do tovarniho nastaveni, tak hned potom mi nabehlo spustit ladeni a uz mi to naladilo vse. Jinak diky za rady, ted uz bezi vse ok, zatim se ztlumovani zvuku neobjevilo, tak to snad tak zustane

Share this post


Link to post

Dnes po několika automatických aktualizacích taktéž problém se zvukem na CT1 .Pomohlo až tovární nastavení .


CV-5000 CINX , Verze SW V1.19 CZ HW 04-25C-50

  • Internet 150
  • -
  • TV Komfort
  • -
  • -
  • -
  • HD Mediabox
  • Plzeň

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...