Přejít na obsah
paina

Problem s multiplexem CT1-4, Nova,Prima na Sony X3000

Recommended Posts

Asi pred 14 dny mi zacal problem s vyse zminenym multiplexem. Nekolikrat denne zacne obraz kostickovat a nekdy totalne vypadne signal. Televize hlasi, ze je uplne bez signalu. Dalsi moje dva set-top boxy (Handan 5000 a 7000) vsak funguji bez problemu (na tom samem kabelu) a ukazuji, ze sila i kvalita signalu je v poradku. Vsechny ostatni multiplexy v dobe vypadku tohoto multiplexu funguji i na Sonce bezchybne. Tyka se to jen toho jednoho multiplexu. Setkali jste se ostatni na sve Sonce se stejnym problemem?

Mam podezreni na nestandartnost formatu tohoto multiplexu. Neco podobneho rozebirali na

http://www.digitalizace.info/view.php?n ... 2008110001

Sdílet toto téma


Link to post
Návštěvník

no já nevím, ale dle toho co píšeš máš asi 3 TV a pokud přivedeš UPC signál na 2 TV tak to jde, ale jak napojíš ještě 3tí TV tak je signál slabý a některé programy se nemusí zobrazit. Pokud jsem to pochopil blbě tak sorry

Sdílet toto téma


Link to post
Problem bude nekde v kabelu, konektoru ci TV, samotny mux je OK.

V kabelu problem neni. Handan 7000 je na stejnem kabelu a ukazuje silu signalu 93 a kvalitu 97-99. Multiplex funguje. Kdyz kabel prepojim primo do tv, tak to nekdy jde a nekdy ne. Handan jde vzdy. Vetsinou to zlobi po ranu, ci dopoledne. Vecer to vetsinou funguje. Nejake napady? Je to MUX 658 MHz. Je na teto frekvenci nejake ruseni?

Sdílet toto téma


Link to post

Problem stale pretrvava, pokud kabel z televize pichnu do Handana 7000, vse funguje jak ma a ukazuje silu signalu 92-93% a kvalitu 97-99%. Zadne vypadky ani kostickovani nenastava. Pokud ten samy kabel zapojim do TV, tak dost casto dochazi k totalnimu vypadku obrazu nebo nekdy jen k takovym vodorovnym kostickujicim pruhum pres obrazovku. Vse se deje jen na volnem muxu s ceskymi kanaly CT. Nova, Prima. Deje se to u vsech techto kanalu. Nekdy to funguje dobre. U ostatnich muxu, vcetne HD kanalu k zadnym vypadkum nedochazi.

Nevite na koho se obratit, kdo by mi mohl pomoci? UPC zatim od toho dava ruce pryc, ze to neni jeho zarizeni.

Diky za kazdou radu.

Sdílet toto téma


Link to post

Zkus se zamerit na prechod mezi koaxialnim konektorem na TV a zastrckou kabelu, popr. zkusit aspon zkousku vymenit ten privodni koax. eventualne konektor na nem.

  • lokalitaBrno
  • internetInternet 100
  • televizeTV Komfort
  • telefon-
  • zařízeníUbee EVM3236, HD Mediabox

Sdílet toto téma


Link to post
Návštěvník

pokud jedeš přes modul zkus Licu, Velice špatným odhade by to mohlo být buď v tuneru TV a nebo nemáš náhodou UFONa někde se tu píše o tom rušení Ufikem , ale nevím v jakém pásmu.

Sdílet toto téma


Link to post

Ufonem to nebude, ten rusi kmitocty na 418 a 426 Mhz, kmitocet 658 MHz je urcen jen pro TV vysilani, jedine ze by nejaky silny okolni vysilac.

 

Jeste me napada zkusit tam dat galvanicky oddelovac, ale spis to asi nepomuze,

jestli to kope (kdyz se chytis jednou rukou konektoru na tv a druhou koncovky kabelu), tak muzes na zkousku nejaky zbastlit a zkust ho, kupovat ho za 2 kila nema cenu.

  • lokalitaBrno
  • internetInternet 100
  • televizeTV Komfort
  • telefon-
  • zařízeníUbee EVM3236, HD Mediabox

Sdílet toto téma


Link to post

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!

Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.

Přihlásit se

  • Kdo si právě prohlíží tuto stránku   0 registrovaných uživatelů

    Žádný registrovaný uživatel si neprohlíží tuto stránku

×