Jump to content

CA modul a nová televize


Guest hanule

Recommended Posts

Guest hanule

Moc prosím o radu, u stávající televize (nyní nefunkční) mám CA modul od UPC (zakoupen v roce 2012)

Pokud koupím jinou televizi (opět Samsung) (https://www.mall.cz/smart-tv/samsung-ue43ru7172), bude tam daný CA modul se smart karta fungovat (respektive mám jistotu, že ji tam připojím stejně jako v případě stávajícího televizoru (https://www.alza.cz/32-samsung-ue32d5500-d230... ), který se už neprodává? Moc díky!
 

Link to post
Share on other sites

A co na té TV nefunguje?

Ještě bych zkusil vytáhnout ten modul z TV, již jsem se setkal u Samsungû, že nefunkční modul "znefunkčnil" TV.

Jinak samozřejmě dobrý modul bude fungovat i v nové TV.

Odesláno z mého Redmi Note 5 pomocí Tapatalk

  • Internet 300
  • Jiná služba
  • TV Komfort
  • modem
  • Praha
Link to post
Share on other sites
  • Slamb changed the title to CA modul a nová televize

Byl bych opatrný s tvrzením, že bude vše fungovat bez problému.

Například v letošním modelu LCD LG LK6100PLB modul "CAM+" nefunguje korektně. Modul "CAM" funguje bez problémů.

  • Internet 50
  • -
  • TV Start
  • TC7200 (bridge mode), Mikrotik RB962UiGS
  • Litoměřice
Link to post
Share on other sites

Je to už asi více jak 3 měsíce, ale co si pamatuji

Tak kamarádovi po zakoupená této televize ( LG LK6100PLB  )  po prvotním nastavení televize a naladění všech kanálů televize s CAM+ fungovala. Kanály si setřídil dle Svého požadavku.

- ale po vypnutí televize a opětovném zapnutí, televize hlásila, že kanál je kódovaný. Bylo jedno zda televizi vypnul na kódovaném nebo nekódovaném kanálu. Po zapnutí televize  s tímto modulem hlásila toto. Pak musel točit kanály nahoru ( dolu ) , nebo přepínat až se najednou televize jakoby chytla a všechny kanály ( co platí ) běžely jak měly. 

Jednou z deseti vypnutí a zapnutí se to chytlo hned na poprvé, ale je opruz  zapnout si televizi a čekat, zda se objeví obraz a zvuk, a následně točit ( přepínat ) kanály a doufat, že se televize chytne a obraz naběhne.

- bylo jedno zda televizi vypnul na okamžik, nebo na delší dobu.

- v televizi byl nahrán nejnovější soft. 

- zkoušel i znovu prvotní nastavení televize, ale problém byl stále stejný.

- karta samozřejmě vložena správně. A předplatné na ní je nahráno. V televizi SONY tento modul ( CAM+) funguje zcela bez problémů, tedy korektně. Takže určitě není tento CAM+ porouchanej.

- po vložení jiného "CAM" ( bez plusu ) modulu se mu tento problém neobjevuje, a vše funguje korektně. 

  • Internet 50
  • -
  • TV Start
  • TC7200 (bridge mode), Mikrotik RB962UiGS
  • Litoměřice
Link to post
Share on other sites

Neco podobneho pozoruji u tchanova TV prijimace. Sice jde o satelit SkyLink, ale problem bude podobny. Tedy v CA modulu. Stejny modul s kartou mu leta fungoval zcela bez problemu v SAT recieveru Mascom. Po zakoupeni nove TV Sony a vlozeni tohoto modulu s kartou, mu nektere drive bezproblemove programy hlasi po par desitkach vterin zakodovano/problem CAM. Zajimave, ze jen nektere. Modul je bez "+", budeme zkouset pluskovej, od ktereho cekam vyreseni problemu.

  • 300 Mb/s
  • -
  • Komfort
  • 2x CA modul, Compal black
  • Praha
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...