Přejít na obsah

Vyhledávání

Zobrazené výsledky pro štítky ''problem'' .

  • Vyhledávání podle štítků

    Pokud je více štítků, je nutné je rozdělit čárkou.
  • Vyhledávání podle autora

Typ obsahu


Fórum

  • UPC
    • Novinky a všeobecná diskuze
    • Technická podpora
  • Internet
    • Novinky a všeobecná diskuze
    • Technická podpora
  • Televize
    • Novinky a všeobecná diskuze
    • Technická podpora
  • Telefon
    • Novinky a všeobecná diskuze
    • Technická podpora
  • UPC Zone
    • Bazar
    • Fórum
    • Ostatní diskuze

Najít obsah v...

Najít obsah, který obsahuje...


Vznik

  • Začátek

    Konec


Poslední aktualizace

  • Začátek

    Konec


Filtrovat podle...

Registrace

  • Začátek

    Konec


Skupinu


Vodafone internet


Vodafone telefon


Vodafone televize


Vodafone datový limit na mobilu


Vodafone rychlostní limit na mobilu


Vodafone zařízení


Místo odběru služeb Vodafone

Nalezeno 3 výsledky

  1. Dobrý den, mám router Compal CH7465LG-LC a běžím na IPV4 v router módu. Vlastním doménu kterou přesměrovávám, přes Synology DDNS, na svojí veřejnou IP adresu, pro přístup k Synology NAS. V routeru mám nastavené přesměrováni´potřebných portů. Když se z místní sítě pokusím připojit na svojí doménu (která je přesměrována zpět na moji veřejnou IP adresu), tak se restartuje router. Všechna světélka zhasnou a router se znova připojuje... Co by mohlo mohlo být špatně? Děkuji za nápady
  2. Dobrý večer..... máme doma Net od UPC, šlape v pohodě. Jen je problém v tom, že některé aplikace v PC, mobilu a v tabletu při připojení na Wifi nefungují, to stejné ani online hraní např. Heartstone, pokerových aplikací a plno jiného. (Platí i pro hraní na PC) na tel. podpoře mi řekli že prý je to problém u nás s údajným zavirováním a víc nic.... nepochopil jsem ho, tak se obracím sem a prosím o pomoc nebo radu 🙂 děkuju Michal
  3. Dobrý den, mám problém s tím, že propojení HD mediaboxu s modemem pomocí přímého kabelu by bylo velice složité kvůli tlustým stropům. Přímo pod televizí mám modem takže není problém s wifi signálem. Mám extender TP Link RE200 AC750, který jsem tedy připojil k modemu a chtěl bych pomocí kabelu extender propojit s mediaboxem, bohužel to nefunguje. Přitom když lan kabel zapojím do televize, internet v pohodě funguje. Napadá prosím někoho, kde by mohl být problém? Předem děkuji za rady.
×
×
  • Vytvořit...