Jump to content

Peter

User
  • Content Count

    33
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Peter

  1. Peter

    Spam

    Díky všem za vysvětlení...
  2. Peter

    Spam

    V poslední době, asi 14 dní se občas "poslední příspěvky" zobrazují ve znacích - Japonsko nebo Čína - nepoznám. Je to můj problém nebo problém fóra? Nikdo o tom tady nepíše.
  3. Peter

    Fórum zlenivělo?

    Bez problému....., (Windows 10 (v 1803), Edge
  4. Ano potvrzuji FM opět funkční...
  5. Potvrzuji, z 34 FM stanic hraje pouze Hitrádio City Brno
  6. Problém vyřešen - chyba v routeru! Děkuji za příspěvky Díky, máte pravdu, chyba je v routeru - "má to za sebou"..... Peter
  7. Pokud to někomu pomůže sděluji: CISCO 3208 rychlost 300 Mbps bezproblémově zvládá. Kontaktoval jsem technickou podporu, kde mně mimo jiné doporučili zkusit zapojit PC přímo do modemu (trochu se za to stydím že jsem to nezkusil jako prví možnost, což zapříčinila přílišná důvěra v gigabitový router PT Link TL-R600VPN aktualizovaný na poslední verzi firmware - prostě chyba je v routeru) Router bezproblémově zvládal 240 Mbps potom jsem nějakou dobu přešel na 200 Mbps a teď po změně na 300 Mbps se nedostanu ani na 200 ať zkouším cokoliv. Pokud by někdo dal radu budu vděčen... Díky
  8. Mám také modem CISCO 3208 a mám stejné zkušenosti. Při tarifu 240/Mbps jsem tuto rychlost vždy naměřil, potom jsem mněl tarif 200/Mbps a naměřil jsem téměř vždy 200 - 215 a dnes po tarifu 300/Mbps měřím cca. 180 - 190/ Mbps ?!
  9. Zatím také nic, mnělo být od 23.2. z 200 na 300 Mbps
  10. Webmail opět funkční. Zkouška dnes v 18 hod.
  11. Také potvrzuji, již několik dní ta stejná chybová hláška. Poslal jsem dotaz na UPC, ví o tom a že se na tom pracuje ?! Zajímavé, že přes MS Outlook 2010 pošta funguje - "zaplaťpánbu" že alespoň tam...
  12. Občas sleduji na Lumia 950 -W10 v aplikaci Horizon GO několik základních programů, hlavně informace - a vše bez problému....
  13. Nasypu si trochu popel na hlavu....., nemám na to teď moc času a trochu mně to vyvedlo z konceptu.... Mám přijímač za pískovaným sklem, takže to vypnutí nemuselo proběhnout standartně a mohlo v tu dobu dojít k nějakému konfliktu a ani jsem nezaznamenal že na displeji u všech programů ČT i HD+ končí vždy HbbTV. Přijímač také vypínám vždy na ČT 1 HD. Bude to rozhodně tou aplikací protože např. na ORF 1 která také disponuje HbbTV to je standartní - displej ukazuje název programu atd.... Pokud na dálce TechniSatu stisknu "info" vrátí se název programu atd...., ale zase to končí pouhým nápisem Hb
  14. TechniSat DigiCorder ISIO C V neděli 15.6.2014 cca. ve 12 hod. (pokud datum a čas může mít souvislost) jsem si všimnul zapnutého přijímače - modře podsvícený vypínač a přes celou výšku displeje nápisu HbbTV. Jako první mně napadla asi nějaká aktualizace či co...., a že se přijímač zase vypne. Ale za 3 hod. cca v 15 hod. stále totéž. Z nedostatku času jsem nemněl možnost zapnout TV a zkoumat co se děje, takže jsem přijímač vypnul. Standartně proběhlo ukládání dat a vypnutí do "Standby". Podotýkám že byl přijímač ve standartním "Standby", žádný naprogramovaný časovač. Jenom jsem to zjistil n
  15. TechniSat DigiCorder ISIO C (nový firmware 2.57.0.1) Potvrzuji bezchybné fungování dvou CI+ modulů SMIT od UPC. (první modul jsem koupil v dubnu 2013, druhý jsem dokoupil 18.4.2014) Mají identickou verzi SW: CNX-SECPLUSGRC-2.8.2.4, HW: 4.0.2 Dokonce se vyřešil (asi novým firmware přijímače) problém hlášky při záznamu kódovaného programu "Z licenčních důvodů lze záznam přehrát pouze do 90 min. po ukončení vysílání". Hláška se neobjevuje ani při standartním "Standby" (bez rychlého startu) Zatím jsem vyzkoušel záznam dvou HD programů ve shodném časovém úseku (HBO, Filmbox) ze standartního "S
  16. Také bych prosil "pppqqq" o vypsání verzí CI+ modulů. Rád bych dokoupil druhý modul a snad se dopracujem k tomu, zda verze SW a HW mají či nemají vliv na funkčnost. (ten můj SMIT má verzi sw - CNX-SECPLUSGRC-2.8.2.4, hw - 4.0.2)
  17. Zdravím, tak včera DigiCorder ISIO C ohlásil, že je k dispozici nová verze software 2.57.0.1(2595d). Stažení ze sítě a instalace - vše proběhlo perfektně bez problému. Zaměřil jsem se zatím na problém popisovaný v příspěvku od "paina" - problém špatně zobrazovaných českých znaků od 4 řádku v okně informací o programu tam skutečně je! Zda tato verze software řeší problém dvou modulů CI+ Conax od UPC bohužel zjistit nemůžu protože mám jen jeden. Nevím na koho se obrátit? Nechci riskovat koupi druhého modulu když nemám jistotu funkčnosti (záznam dvou kódovaných programů současně je pro mně opr
  18. Šlo o automatickou aktualizaci ze sítě, takže v tom bude asi ten problém. Nastavil jsem v menu automatické aktualizace "Zap." a počkám až se to chytí. Dám vědět. Díky
  19. Zdravím, pokusil jsem se také o stažení nového softwaru do DigiCorder ISIO C - bez úspěchu. V okně "Aktualizace softwaru" v řádku Aktualizace jsem mněl nastaveno vypnuto. Po manuálním spuštění "Kontroly dostupnosti nového softwaru" se rozběhlo stahování, ale bylo velice pomalé a zaseklo se na 34%. Po dalším pokusu DigiCorder ohlásil že žádný nový software není k dispozici, po třetím pokusu se stahování opět rozběhlo a zase se zaseklo na 34%. Nastavil jsem tedy v řádku Aktualizace - zapnuto a v řádku Čas stahování 02:00. Další den DigiCorder opět oznámil že žádný nový software není k dispozi
  20. Tak to jsem nezaregistroval. Teď jsem se na to díval a naprostý klid. Přijímač je ve "standby -rychlý start" (červený podsvit). Pokud na něj položím ruku je o poznání teplejší než býval ve standartním režimu což je pochopitelné. Faktem je, že pokud je v činnosti tak nevím - nesoustředil jsem se na to. Přijímač je ve skříňce za matnými skleněnými dvířky, takže i při činnosti asi nic slyšet nebudu. Zpět - omlouvám se! Byl jsem to ještě jednou zkontrolovat a opravdu pokud jsem vrazil hlavu do skříňky a dal ucho na přijímač - ventilátor běží.
  21. TechniSat ISIO C DigiCorder - problém se spuštěním nahraného zakódovaného programu Verze fw: 2.56.0.2(2465d)UL2,17-OBL3(385) - z 10.6.2013 1x Dekódovací modul CI+ Conax od UPC verze sw: CNX-SECPLUS GRC-2.8.2.4 Modul zasunut do horního slotu 1 CI duální kódování nastaveno na "vypnuto" Autentizací modulu vznikne prodleva, kterou přijímač vyhodnotí jako omezení pro zaznamenaný pořad a proto ta hláška. Pokud se rychloposuvem trošku záznam posune tak se normálně spustí. Vrácením na počátek záznamu se problém opakuje - buď se nevracet, nebo začátek odmazat (stačí několik sekund). Platí pro
  22. Ne, mód rychlý start nemám. Je to opravdu tou prodlevou autentizace, teď jsem si to potvrdil - napíši kompletní příspěvek pro přehlednost díky
  23. Je to přesně tak jak píšeš. Tu prodlevu s autentizací přijímač vyhodnotí jako omezení a proto ta hláška "Z licenčních důvodů......." Dnes ještě dotestuji jednu kombinaci záznamu která potvrdí příčinu tohoto problému. Sdělím přehledně svoje poznatky. Ještě jednou moc děkuji za pomoc.
×
×
  • Create New...