Přejít na obsah

Uživatel
  • Počet příspěvků

    51
  • Registrace

  • Poslední návštěva

  1. Tak mi mamka včera po té "slavné" výměně modemu volala, že je modem dost horký a má strach aby nevyhořela.. Údajně ji i začal pískat, po znovu zapnutí pak již nepískal... Chci se tedy zeptat na Vaše zkušenosti jestli model EPC 3925 nějak více topí.. Wifi síť jsem ji klasicky nastavil a zabezpečil, za modemem má vlastní router asus...Pokud je nenormální, že je horký, tak budu chtít po UPC výměnu.
  2. Pokračování Po mém posledním příspěvku tady, jsem zakoupil do NASU ještě nový disk a udělal jsem tovární nastavení NASU. Znovu jsem i přeinstaloval windows. Rychlost byla v pohodě, dokonce vyšší než před problémem , cca 100 MB/s, směr NAS - PC. V opačném směru taky skvělá hodnota 80 MB/s. Tak to jsem fungoval vlastně cca. 3 týdny a už jsem si říkal, že je problém klonečně pryč a pořád si lámal hlavu, co vlastně pomohlo (do dnešního dne to nevím, protože vždy jsem našel variantu, která vylučovala mou teorii, proč mi znenadání klesla rychlost mezi PC a NAS). Abych to shrnul, tak postupně jsem vyzkoušel dohromady následující: Koupil jsem úplně nový router(jiný typ), koupil jsem úplně nový switch, vyměnil jsem všechny kabely na cat 6, přeinstaloval jsem Windows a nakonec jsem vyměnil disk v NASU a udělal obnovu továrního nastavení a znovu jsem provedl čistou instalaci windowsu. Jenže včera se znovu problém dostavil ! Opět z ničeho nic ! Shodou ookolností vyšel nový FW jak na router,tak na NAS, tak jsem obojí aktualizoval, ale přenosová rychlost mezi PC a NAS v obou směrech byla opět pouze 10-12 MB/s v obou směrech. Ta samá rychlost byla i v případě, kdy jsem měl v routeru píchlý i přímo notebook. Kyž jsem ,ale notebook zapojil ještě do switche (který byl za routerem), tak přenosová rychlost mezi NB a NAS byla v pořádku vysoká. Pokud jsem NB opět vrátil do routeru, tak rychlost zase byla mezi 10-12 MB/s. Připomínám, že NAS mám zaplý ve switchi (který je připojen v routeru). Napadlo mě vyzkoušet dát NB ještě taky rovnou do routeru, kde mám i PC a povoli sdílení a zkusit rychlost mezi PC a NB. Rychlost byla v pořádku..V obou směrech, něco přes 110 MB/s. Tím by se zase vylučovala chyba routeru a vlastně mi to sdělilo, že je chyba v komunikaci mezi PC(NB) a NASEM (v případě, kdy je PC či NB zapojen v routeru). Vyzkoušel jsem dnes ráno čistě pokus-omyl, přidělit v routeru u NASU napevno IP statickou adresu k MAC adrese NASU. Protože standartně je v routeru nastavenou automatické přidělení IP adres pomocí DHCP serveru. Router jsem restartoval a rychlost byla zase OK kolem 100-110 MB/s ! Teď jsem v práci, takže další zloušení bude až večer (takže zase budu muset nějaký čas sledovat, jestli rychlost opět neklesne), ale pokud by to pomohlo, můžete mi prosím někdo vysvětlit, jelikož se v sítích nevyznám, proč by mohl být problém zrovna v tomto, když jsem navíc ještě asi tři týdny jel úplně v pohodě s automatickým přidělováním adres a vlastně před začátkem tohoto problému na starém routeru, jsem takto fungoval asi tři roky ? Díky 17:14 update Tak, nic Opět to jede 10-12 MB/s. Definitivně to vzdávám.
  3. SZ poslána. Jinak je zvláštní, že z NASU na PC kopíruju cca těch 40-50 MB/s, ale z NASU na NB kopíruji 75-100 MB/s (opět podle doby, kdy to zkouším). Zkoušeno při přímém připojení PC(NB)-router, NAS je ve switchi. Včera navíc, když jsem měl zapojený starý kabel, který mám ve zdi(ten s kterým jsem jel několik roků bez problémů, než přišl tyto problémy), který vede z routeru do switche (15 metrů) - tak opět klesla rychlost přenosu dat v bou směrech na 12MB/s, síťovka(PC) i NAS se hlásili, že jedou na gigové síti. Když jsem to pak hned přepojil na ten nový kabel cat.6 (který mám zatím jen provizorně natažený po bytě), tak rychlost šla ihned na těch 40-50 MB/s. Potřebuji totiž zjistit, jestli i na tom novém kabelu neklesne rychlost zase na 10-12 MB/s, ať to zbytečně nedávám do zdi. Takže na tom starém kabelu mi to vydrželo běžet "rychle" asi dva dny.. Proto se nedá s určitostí říct, že mi pomohl nový kabel, když i na tom starém dokázala síť fungovat nějaký ten den, než klesla rychlost. Obrázek ze správce úloh při kopírování několika filmů z NAS do PC...Ryschlost byla 40-105 MB/s, v průměru, ale asi kolem 60-70 MB/s: http://2i.cz/5df6d0fa29 Netuším jestli je takové kolísání OK...
  4. S tou kolísavou rychlostí se smířím, pokud to nebude klesat pod 40 MB/s. Pokud to však zase spatně na těch 10 MB/s, tak s tím se nedá nějak rozumně pracovalo. Každopádně by mě zajímalo, z jakého důvodu to jen tak přišlo a vlastně odeznělo. Co tomu pomohlo ? Jestli výměna všech kabelů (měl jsem vesměs 5e) za kabely cat. 6 anebo koupě nového switche či routeru, či úplně něco jiného. Vždy když jsem se přikláněl k nějaké variantě, tak přišla věc, která ji začala ihned odporovat. Každopádně pořád je tam ta skutečnost, že rychlost hlavně při kopírování PC-NAS je kolísavá a pokaždé jiná..Pokud však nebude trvala pod těma 40 MB/s, tak se to dá. I když kvůli takové rychlosti jsem si NAS nekupoval, to jsem si mohl nechat síťový disk WD, kde byla taková rychlost skoro maximem, co se z něho dalo dostat (vesměs 50 MB/s).
  5. Aktuálně mám rychosti(schválně jsem vypl kasperskeho) při kopírování NAS-Disk: Hned po zapnutí PC cca 40 MB/s. Když jsem to zkusil za půl hodiny po zapnutí PC, tak jsem měl kolem 70 MB/s. Coiž už se dá, i když v minulosti jsem měl rychlosti i kolem 90-100 MB/s. Akorát mi nejde do hlavy, že kopírování směr PC-NAS je pořád rychlejší, cca 90 MB/s (zaplý kaspersky). O víkendu zkusím ještě obnovit tovární data na NASU, přeinstaluji znovu systémy na PC a notebooku a více už proto asi nemůžu udělat..Dokud bude ta rychlost aspoň taková jaká je teď, tak budu spokojený. Pokud by to, ale zase spadlo na 10-12 MB/s, tak pak fakt nevím, co to může způsobovat. Bojím se, že díky velkému kolísání rychlostí v domácí síti je to jen otázka času, kdy se to opět stane.. Uživateli mirij, jsem za snahu mi pomoci poslal nějaké drobné peníze na účet. Pokud by se někdy někomu podařilo pomoci mi s tímto problémem, tak, že by se zcela vyřešil, tak mu pošlu větší odměnu.
  6. Tak to už netuším, jestli proběhla nějaká instalace. Každopádně jsem dělal novou instalaci windows a ještě i bez kasperskeho mi jelo kopírování z NASU i na NAS pouze 10-12 MB/s. Je to, ale divné. Včera, když jsem schválně kopíroval větší soubor, tak jsem měl rychlost 60 MB/s, pozastavil jsem na pár minut ochranu a rychlost se zvýšila místy až na 110 MB/s. Pak jsem znovu dal obnovit ochranu a rychlost klesla na 60 MB/s. Dnes ráno, když jsem to opakoval, mi pozastavení ochrany nepomohlo, ale i to kopírování bylo opět celkově nižší, nějakých 30-40 MB/s. Firmware mám všude nejnovější, zrovna včera na NAS vyšla aktualizace. V routeru je poslední firmware z července 2014 (na to, že to je top router asus, se divím, že dlouho nic nevyšlo). Zkusím ještě aktualizovat FW v modemu od UPC, jestli to jde... Jinak fragmentovat HDD na nasu se nedoporučuje. https://www.synology.com/cs-cz/knowledgebase/faq/212 NAS mám zaplněn z 80 %, takže se dá asi očekávat nějaké snížení rychlosti, ale určitě ne výrazné..Z 90 na 40 MB/s. Všiml jsem si, že se, ale ta síť chová opravdu nevspitatelně..Vždy jsou ty naměřené údaje velmi rozdílné. O víkendu obnovím tovární nastavení u NASU, udělám znovu přeinstalaci windowsu na PC i NB. Pokud bude to kopírování aspoň těch 40 MB/s, tak se to dá i když pořád budu žít s pocitem, že je někde něco špatně...
  7. Problém s nízkou rychlostí wifi a dos útoky, jsem vyřešil přeinstalací verze kaspersky z 2014 na 2015. Teď už jede wifi cca 30-50 Mbit/s, což je myslím si na nkovou síť celkem slušné v 2,4 pásmu. I když od toho routeru bych taky čekal více. Každopádně mi nejdou ty útoky do hlavy. Evidentně nějaký problém KIS 2014, ale i ve spojení s routerem, protože na předchozím routeru mi to prostě nedělalo. A hned od zapojení nového routeru a přístupu na net přes wifi, začaly ty útoky.. Tak aspoň toto mám snad těď vyřešené.. Zpět k rychlostem v síti.. Nyní kopírování da z PC na NAS je 50-70 MB/s, využití sítě ve správci úloh cca 50-60 %. TYto rychlosti už se mi líbí, ale přece jenom v minulosti, než mi začaly tyto problémy jsem měl rychlosti kopírování na NAS i kolem 90 MB/s. Zkoušel jsem data kopírovat i z NB na NAS (NB připojený k routeru) a rychlost byla pouze 15-30 MB/s..Využití sítě bylo kolem 10-15 %. O něco málo později pak byla rychlost už jen kolem 10 MB/s !! Přitom, předtím jsem měl problémy hlavně s PC a ne s NB. Teď se to nějak prohodilo.. Je to pořád takové celé divné... Rychlosti kopírování na NAS jsou rychlejší než z nasu na HDD(SSD), hodně kolísavé rychlosti během dne. Jendou když to zkouším, tak to jede 50 MB/s, pak 70 MB/s, pak jen 40 MB/s... Nevím, co mám ještě vyzkoušet..Jedině snad si někde sehnat NAS. Možnost jiného vhodného adaptéru nemám. Edit: Teď zase kopírování NAS-PC, pouze 10 MB/s.. O chvíli později jiný soubor (film) 30 MB/s...Vážně by mě zajímalo, proč mám tak nestabilní domácí síť.
  8. Dnes jsem si všiml podezřele nízké rychlosti internetu na NB (download 2 Mbit, upload 12 Mbit - upload OK, mám 12 mbit)připojenému k zabezpečené síti přes wifi. je pravda, že mám nový router a wifi sem zatím netestoval a na kvalitu signálu, jen jsem si ji zabezpečil. Na mobilu mi jede, ale plnou rychlostí UPC internetu 120 Mbit(v mobilu mám 5G). I tak se mi nezdá, že by byl router nějak porouchán... Podíval jsem se do kasperskeho a zhrozil jsem se. V podrobné zprávě "blokování síťových útoků" jsem narazil na několik zpráv: Všechny jsou: "Síťový útok Dos.Generic.SYNFlood byl zablokován" TCP z xxxxxxxx na port xxxx Útočící počítač nebyl zablokován: jeho adresa je pravděpodobně podvodná. Díval jsem se i na minulé dny, ale nic tam není. Tak nevím jestli útoky nebyly anebo to kaspersky nezaznamenává, vždy tam mám u úlohy akorát napsáno, že úloha byla spuštěna, ale nejde to rozkliknout pro výsledek..Na PC mám taky kasperskeho, tam nic takového nemám...Tak netuším jestli se mě někdo snaží prolomit přes wifi síť, hned jsem wifi zakázal. Vůbec netuším, co mám dělat, abych zjistil případného útočníka apod. Platím si licenci na kasperskeho už několik roků, toto vidím poprvé... Rychlost kopírování dat z NASU i na NAS mám teď aktuýlně kolem 40 MB/s. Ta rychlost je hodně kolísavá, myslím ,že s tímto jsem se taky ještě nesetkal... V PC žádný vir nemám, projedu síťový disk kasperskym a nainstaloval jsem si na nas nějaký antivirus, který je pro NAS. Poté všechny data zkopíruju do PC, obnovím tovární nastavení nasu, změním heslo a pak se uvidí... Začínám být z toho zoufalý, ale vůbec to nechápu ! Jestli toto může být viníkem mé pomalé sítě ? Každopádně, když jsem vypl wifi, tak se rychlost nijak nezlepšila a po kabelu síťové útoky nepokračují... Myslíte si, že se mi chce někdo (něco) dostat do sítě ? Jinak už dávněji jsem si všiml, že mám na NB v záložce sítě (když jsem připojen k wifi)kromě mých zařízení v síti (včetně mého routeru) i router TP-LINK TL-WR741N, který v síti vůbec nikde nemám ! Myslel jsem si, že mám silný wifi signál a tím pádem chytám nějaké okolní zařízení. V sítích se bohužel nevyznám ,tak nevím jestli je OK, když se mi to zařízení v NB objevuje ?? Každopádně mám na routeru vyplé WPS a nastavil jsem si ve firewalu ochranu DOS. Jinak bych předpokládal, že pokud na mé PC někdo útočí, že mi to kaspersky náležitě oznámí a ne, že to jen tak najdu někde zapadlé v kasperského protokolu... Můžete mi prosím jakkoliv poradit, co mám dělat a co mám vyzkoušet ? Díky moc každopádně celkem často se dívám ve webové administraci routeru, zda tam nejsou připojená jiné zařízení, než ty co mám v domácnosti a nikdy jsem nezjistil žádné cizí připojené zařízení... Jak se mám tomu DOS útoku vyhbout, jestli mi on může za zpomalování sítě ?
  9. Tak jsem kompletně vyměnil kableáž, až tedy na kabel co jde z UPC přípojky do modemu. Vzal jsem kabely kategorie 6. Koupil jsem nový router (ten samý) + mám tedy novou nabíječku. Přenos PC - NAS (i naopak) je teď 70-100 MB/s. Modlím se, aby to tak zůstalo, ale mám strach, že zítra to bude zase na "svém". Všechny diody svítí na LAn vstupech žlutě, oranžová bliká (dle manuálu znamená blikající oranžová, že je přenost aktivní), všude mám opět napsáno gigová síť, tak jsem fkt zvědav..Pokud se nepodaří, tak pak ještě vyměním prodlužovačky a pokud seženu jiný adaptér k routeru (i když ten k dodanému novému je samozřejmě nový, tak vyzkouším i ten adaptér)..Vzhledem k tomu, že mám nový switch, tak mám k němu i nový adaptér. Jsem zvědav, protože tak dlouho nevyřešený problém jsem na PC ještě nezažil.. Edit 21:04 Tak teď je rychlost kopírování z NASU na SSD 60-70 MB/s, v opačném směru je to 90-100 MB/s..To taky nechápu..Předpokládal bych, že zápis dat bude pomalejší než jejich čtení...
  10. Tak dnes ráno opět Kopírování PC - NAS, PC zaplý přímo v routeru a NAS ve switchi, který je v routeru : 10-12 MB/s. Notebok připojený tak samo jak PC a opět kopírování 10-12 MB/s. Jakmile jsem, ale vytáhl NB z routeru a zapojil jsem ho do switche, který je v routeru, tak ihned rychlost 80-100 MB/s. Takže můžu dále pokrčovat v laborování. Každopádně dnes vyměním všchny kabely v domácí síti a všiml jsem si, že adaptér od switche chrlí takový divný zvuk (je to,ale už delší dobu, tzn. i v době, kdy mi jela síť naprosto bez problémů). Navíc switch je v jiné prodlužovačce než router a PC.Netuším jestli můžu použít jiný vhodně koupený adaptér ke switchi..většinou se k výrobkům píše, že se smí použít pouze originální adaptér..Switch bych měl mít ještě v záruce.
  11. Tak jsem celý včerejšek laboroval. Z ničeho nic mi to začalo fungovat v různých kombinacích. Tzn. zkusil jsem vypojit modem UPC a kopíroval jsem na nas data z připojeného PC i NB(které byly píchlé v routeru). Pak jsem do toho zase zakomponoval UPC modem a z ničeho nic mi to fugovalo, ale rychlost nebyla jak dřív těch cca 90 MB/s, ale asi jen 60 MB/s...Pak jsem vyměnil kabel a z jiným kablem byla rychlost najednou 90-100 MB/s. Otestoval jsem si to i na jiném modemu a tam nebyl problém a data šly kopírovat rychle. Zapojil jsem do toho ještě ten switch a i přesto, že ten lan konektor, kde jsem měl zapojený PC celou dobu blikal oranžově (to by mělo znamenat 100 mbit síť), tak šly data kopírovat rychle..Tak uvidím jestli mi to zase za nějaký den neklesne na těch 11 MB/s. Opravdu se má domácí síť chová poslední dobou hodně nevyspitatelně, takže se klidně může stát, že to nebude dlouho trvat a opět klesne rychlost...Každopádně to nechápu. Zkoušel jsem vše úplně stejně, jak v době, kdy mi to nefungovalo (respektive nekopírovalo rychle) a najednou byly rychlosti OK.
  12. Děkuji. Antivir a firewal mám v NB i v PC, zkoušel jsem je i vypnout, ale nepomohlo. Nad tím NASem jsem tayk uvažoval, ale jak jsem psal, když je následující propojení: MOdem UPC - Router - Switch - NB(PC) ve switchi a NAS ve switchi , tak se data kopíruji rychle a v pohodě (60-90 MB/s) pokud je propojení Modem UPC - Router - PC(NB) píchlé v routeru a pak teprve kabel do switche ve kterém je NAS, tak se data kopíruji pouze 10- 12 MB/s. NAS normálně zobrazuje rychlost sítě 1 Gbit. Bohužel nemůžu to mít tak, že bych měl switch taky v pokoji společně s routerem a PC, protože ho potřebuji mít vedele v obýváku..Ve zdi mám prostor jen pro jeden kabel,takže právě vedu kabel z routeru do switche v obýváku, kde mám NB, NAS a TV.Problém by vyřešilo, že bych si koupil do pokoje taky ještě switch, ale uznejte sami mít tři zařízení vedle sebe a navíc ten switch jen kvůli toho, že router nedělá to co má...Už tak technicolor + ten Asus rovná se spotřbě tak 16 W. Je to opravdu zvláštní, že mi to začalo dělat z ničeho nic... Jinak napájecí adaptér mám ten nový, který byl k novému routeru. Jinak napájecí adaptér je v prodlužovačce s přepěťovou ochranou. ten alternativní FW vyzkoušet mohu (díky za tip)..Jen doufám, že se dá normálně - jednoduše pak vrátit ke klasickému(kdyby náhodou)..Jenže já už vlatně nevím, co si mám myslet..Tím, že jsem zkusil jiný nový router (i když stejné značky) a dělá to to samé..Ale zvláštní je to chování, kdy po restartu to chvíli kopíruje rychle a pak konec... Dneska zkusím vzít NAS a router a zapojit do jiné UPC sítě k jinému modemu (ještě ten starý, co se dával k 10mbitu)...
  13. Dobrý den, obrácím se na Vás o žádost s pomocí s rychlostí v mé domácí síti. Trápím se s tím už několik dní, vyzkoušel jsem možné i nemožné, ale bohužel pořád bez úspěchu. Poslední dobou mi z ničeho nic, klesla rychlost v domácí síti při kopírování dat na (z) NAS disk(u). Rychlost odpovídala tomu, že síť jela pouze na 100 Mbit, místo 1 Gbit. Rychlost kopírování dat na(z) NAS disk(u) byla totiž pouze 10-12 MB/s. Začal jsem tedy pátrat, v čem by mohl být problém. Nejdříve jsem vyměnil kabely (cat 5e i 6). Toto nepomohlo. Ve Windows jsem u síťové karty nastavil napevno full duplex – rovněž nepomohlo. Provedl jsem restart modemu (od poskytovatele internetu UPC – modem Technicolor 7200) i routeru. Dokonce jsem si koupi i externí gigovou síťovou kartu Intel, abych vyloučil problém s integrovanou síťovou kartou na desce Asus. I s externí síťovou kartu, byla rychlost stále nízká (odpovídající provozu na 100 Mbit síti). Mezi PC a router jsem dal switch Linksys SE2500. Toto pomohlo a přenos odpovídal 1 Gbit síti (kopírování z-na NAS cca 60 MB/s). PC mám, ale standartně zapojen v routeru (jelikož switch mám ve vedlejším pokoji a mám v něm zapojený NB, TV apod.) Tudiž jsem opět vrátil switch na původní místo (vypojil jsem tedy ze switche PC) a zapojil jsem PC přímo do routeru a ihned se data na NAS disk, který je zapojen právě ve switchi kopírovali opět jen 10-12 MB/s. Přitom, když jsem kopíroval data z NB na NAS, tak díky toho, že NB byl zapojen ve switchi se data kopírovaly cca 60 MB/s. Tímto jsem došel k tomu, že problém bude s největší pravděpodobností v routeru. Protože vždy, když jsem měl PC (NB) i ten NAS připojen rovnou k routeru, tak se data kopírovaly pouze 10-12 MB/s. Pokud jsem však mezi router a koncové zařízení dal switch, tak rychlost byla ihned vyšší, cca. těch 60 MB/s. Přeinstaloval jsem i Windows. Ještě v době, kdy fungoval router normálně (PC zapojený ihned v routeru), tak jsem klasicky přenášel data na NAS rychlostí kolem 90 MB/s. Podotýkám, že jsem takto router (domácí síť) bez problému využíval skoro 2 roky ! Až právě cca. 14 dní zpět začaly problémy, které popisuji výše. Zkoušel jsem ještě router obnovit do továrního nastavení. Po tomto obnovení asi 15 minut šly kopírovat data na NAS disk rychlostí cca. 90 MB/s (PC připojen přímo k routeru). Po těch cca 15 minutách, ale klesla znovu rychlost sítě na hodnoty odpovídající pouze 100 Mbit síti. QOS funkci mám vypnutou. FW nejnovější. Modem UPC: Technicolor 7200 Router: ASUS RT-N66U Nas: Synology DS114 Switch: Linksys SE2500 ***** Dnes jsem si koupil tedy nový router a doufal jsem, že můj problém bude vyřešen - marně Zbytečně vyhozené peníze Zakoupil jsem si ASUS RT-AC68U. Po nastavení routeru a zprovoznění sítě, opět ten samý problém kopírování dat na(z) NAS disk(u) 10-12 MB/s. Přitom opět kopírování dat na NAS z notebooku, který je v tom samém routeru, akorát ještě píchlý do switche bez problémů 90 MB/s ! Takže jsem ještě vypojil router a zprovoznil jsem modem od UPC jako router a připojil jsem k němu PC rovnou. Data šly kopírovat na NAS rychlostí 40-50 MB/s, což odpovídá gigové síti, prostě to nejelo zase pomalu těch 10-12 MB/s...Toto mi opět nahrávalo v mé myšlence, že je něco blbě v routeru, ale že by smůla na dva kusy a z toho ten jeden dneš čerstvě nový ? Výše uvedeným jsem snad vyloučil vše možné a nic dalšího, co vyzkoušet mě nenapadá...Zvláštní je to, že vždy po restartu routeru asus, lze na(z) NAS chvíli kopírovat data rychle a pak to klesne... Navíc zrovna, když něco kopíruju, tak se z ničeho nic v total commanderu objeví hláška: Došlo k chybě! Soubor nelze uložit, odstraňte ochranu proti zápisu...Toto vždy signalizije právě to, že poté už jde kopírovat data pouze 10-12 MB/s... Vážně to nechápu, když navíc, když zapojím za router switch a do toho teprve PC či notebook, tak rychlost kopírování dat na NAS je OK. Nabízím nějakou odměnu komukoliv, kdo mi pomůže daný problém vyřešit (i osobně). Jsem z Ostravy a fakt už nevím, co mám zkusit...Na(z) NAS potřebuji data dostávat rychle, takže mě to hodně štve... Navíc jsem dal ten bývalý router do reklamace, protože jsem si opravdu myslel, že je to routerem.. Díky všem za jakýkoliv nápad
  14. Ještě by mě zajímalo, protože se v sítích nevyznám jestli ten bridge mód bude mít pro mě nějakou změnu v něčem..Zatím jsem si ničeho nevšiml a vše šlape jak má, ale jestli můžu něco očekávat..Znamená to laicky řečeno, že router od UPC teď prostě slouží pouze jako modem ? Jak je to třeba se zabezpečením ? Když mám v síti dva routery, je to pro mě lepší třeba, co se týče zabezpečení ? Anebo stejně, polud by se někdo teoreticky dostal k UPCmodemu, tak už pak může ovládat clou síť anebo stejně narazí u mého asus routeru ? Omlouvám se za blbé otázky, ale já i když se snažil dostat do sítí, tak jsem vždycky ztroskotal na pro mě plno neznámých výrazech a skyž jsem si začal o tom výrazu něco zjišťovat, tak tam bylo dalších X výrazů na další neznámé výrazy Děkuji za trpělivost.
  15. Tak už jsem na to přišel jsem fakt vůl..Měl jsem nastaveno v routeru QOS. Takže už je to v pořádku..Budu tedy rušit výjezd..Ještěm že tak Všem děkuji za rady..
×
×
  • Vytvořit...