Jump to content

megicz

Uživatel
  • Content Count

    28
  • Joined

  • Last visited

  1. jasne,ja dekuju ze ses mi venoval zkusil sem jeste nahodit open WRT a pres kabel z routeru http://www.speedtest.net/result/2652413028.png akorat wifi furt stejne
  2. tak ja doufam ze takovou smulu nemam ze by to byl vadnej kousek zkusim sehnat nejakeho sitare jeste nebo nekoho kdo by se mi na to mrkl..urcite to bude nejaka malickost nekde blbe nastavena
  3. no ja si nemyslim ze by to bylo tim optimizerem jelikoz tak chujove uz to jelo pred tim nez sem ho pouzil ..120 od upc tu nikdo myslim nema ale zkusim se poptat no,co jineho my zbyva...
  4. optimizer,co konkretniho si pod tim mam predstavit? jinak myslim ze ne,akorat pred tim prvnim ftp testem sem stahl tam ten optimizer od upc co tam byl no ale od te doby sem nerestartoval pc jeste coz tam psali aby to frcelo
  5. http://www.speedtest.net/result/2652320981.png dal sem notas vedle routeru na skrin
  6. sakra uz sem z toho fakt na prasky co teda radis? reklamovat? nemam mu treba nechat den at se dostane do provozniho rezimu? co umisteni,nemuze to delat bordel? mam ho na skrini vedle v mistnosti
  7. modem http://www.speedtest.net/result/2652241533.png http://www.speedtest.net/result/2652242882.png http://www.speedtest.net/result/2652244671.png http://www.imagehosting.cz/images/beznzvede.png router http://www.speedtest.net/result/2652257425.png wifi http://www.speedtest.net/result/2652259967.png nepochopim jak muze byt wifi rychlejsi nez kabel
  8. takze by to mohla byt i vada routeru?pff to me moc netesi,kdyz mi dneska prisel
  9. http://www.imagehosting.cz/images/beznzviei.png psali ze mam stahovat vic veci najednou s jednim souborem je to cca 3 MB/S +-
  10. do pc zadny kabel nemam sem na wifi .. http://www.speedtest.net/result/2652146066.png tady je kdyztak ted vysledek z kable se stejnym nastavenim a vypnutym firewallem..jinak ten kabel by mel byt ok,tak nevim no
  11. http://www.speedtest.net/result/2652123243.png porad nic moc teda je to ted kolem tech 40 celkem stabilne,jen obcas je to nizsi
  12. nasel sem jen bandwitch control,coz by podle toho co sem nasel ze qos je asi melo byt ono ale to mam na disabled
  13. jojo zustalo,kde prosim najdu to qos? a nebude to vypnute upnp vadit? tusim ze to je neco s portama ze? myslim ze sem to na starem routeru zapinal kvuli utorrentu
  14. router http://www.speedtest.net/result/2652022978.png wifi http://www.speedtest.net/result/2652039604.png tak nevim jestli ten fw necemu pomohl
  15. modem jsem od zapojeni routeru restartoval asi 3x,dokonce i ta oranzova dioda na nem co indikovala ten 100mb rezim uz je normalne zelena akorat ten fw je skoro rok stary tak ho jdu aktualizovat
×
×
  • Create New...