Přejít na obsah

milan.karvina

Uživatel
  • Počet příspěvků

    19
  • Registrace

  • Poslední návštěva

O uživateli milan.karvina

  • Hodnost
    Nováček
  1. Mám 4 kabely. Jeden, co byl k tomu modemu Technicolor, další, který mi zbyl po tom CISCU, další z Tesca a další Hama... Všechny jsou cat 5e. Nejnovější ovladače jsem nainstaloval a pořád nic. Pořád mi to vrtá hlavou, že s CISCEM si to rozumělo a s tímhle ne.
  2. Měl jsem od UPC modem CISCO 3212, ale abych měl jen jedno zařízení, pořídil jsem si od nich Technicolor TC7200. Proč mi Technicolor nechce spolupracovat s integrovanou síťovou kartou na základní desce? Měla by to být RealTek RTL8168/8111 Gigabit Ethernet. Jedná se o to, že mi kolísá rychlost, jak chce. Jednou mám 10, pak 20, pak 80 (mám mít 120 mb/s). Když napojím ten nový modem do druhé síťovky v PCI slotu problém naprosto zmizí a rychlost je perfektní. Proč mi nespolupracuje se síťovkou, se kterou CISCO normálně jelo?
  3. Tak tam mi to ukázalo ještě méně. Nějakých 60 a upload 7. Co se týče FTP, tak jsem zkušebně stáhnul soubor fiber120_60s a stahovalo se to někdy 9 a max 10,4. To je v pořádku? Viz příloha. Co se týče modemu, tak ten mám CISCO EPC3212 a router TP-LINK TL-WR743ND (spojeno přes LAN) do PC.
  4. Od UPC jsem měl internet 60/6. Přešel jsem však na vyšší tarif, a to 120/12. Chtěl bych se zeptat, jak je možné, že mi měřič nenaměří více než 80/12? Upload naměří vždy správně, ale download ještě nikdy nepokořil ani 90. Když jsem měl ten nižší tarif, tak bez problému správně naměřeno.
  5. PC má stáhnuté naprosto všechny aktualizace, jedu na Win XP, mám Service pack 3, ovladače síťovky jsou z roku 2009, novější nemám a PC je snad čistý. Zkusím novou instalaci Windows.
  6. A mám tady další problém a prosím tudíž o radu. Moje předchozí problémy byly ztrátavost na modemu. Technik dnes již vše vyřešil, vyměnil krabičku a už to jede jak má 60MB/s. Problém je ale opět jinde, to již ale na mé straně. Modém CISCO 3212 mám zapojen do routeru TP-LINK WR743ND. Z routeru mi vedou 3 kabely. Jeden samozřejmě do modemu, 1 do stolního PC a jeden do notebooku. Na notebooku mi technik meřil rychlost z FTP UPC, stahovalo se 5,9 Mb/s, to znamená že by to těch 60 Mb/s mělo být. Ale na mém stolním PC to stahuje jen 3,3 Mb/s, což znamená nějakých 30 Mb/s. Mohu tedy poprosit o radu ? Raději přikládám info o základní desce : GIGABYTE GA-945GZM-S2 a síťovka Realtek 8110SC Gigabit Ethernet controller.
  7. No tak určitě využívám i kabelovku a mám Kaona HD PVR ale tak televizi oželím do úterý než příjde technik. Mezitím mám jejich přívod bez zásuvky v modemu a internet je naprosto super. Mám někdy i více než 60 mb/s. Takže vymění mi technik v to úterý zásuvku? Jinak mohu ještě dotaz? Připojuji se na firmu pomocí VPN abych mohl pracovat s programem který tam máme. Na ploše pak spouštím firemní HDD pomocí disk.bat a samotný program. Jde ale o to, že někdy je to super, pracuje se skvěle, ale zas někdy je to strašně pomalé, že se ani nehnu. Čím to může být.
  8. PROBLÉM JE VYŘEŠEN ! Pohrál sem si s tím a napadlo mě odpojit účastnickou zásuvku a přívod kabelovky zapojit přímo do modemu. Paráda ! Rychlost dokonce více než 60 Mb/s. Takže všem se stejným problém radím toto udělat a zavolat technika na odbornou výměnu účastnické zásuvky UPC.
  9. Zkusil jsem, nepomohlo. No uvidíme, co mi s tím technik udělá v úterý. Jestli začne zase pohádku o koncovkách nebo koaxiálním kabelu tak ať si mě nepřeje.
  10. Tady je nastavení mého routeru : http://screenshot.cz/QNIVI/
  11. Na modemu i routeru sem prováděl restart nejméně 20x a stejné pořád. V nastavení routeru ? A co by tak mohlo být špatně ? Je to továrně nastavené. Dělá mi to jak na tom TP-LINKU tak na Sweexu.
  12. Nejste sami. Taky mám net od UPC 60 MB/s a naprostá nespokojenost. Rychlost stahování pouze 2 Mb/s přes router. Když jsem měl před týdnem net 25 Mb/s od nich tak nebyl jedinný problém !!! Technik příjde a dokud to nespraví neodejde.
  13. všechno jede přes LAN, nyní už je rychlost jen 2 MB/s. Už nevím, co dělat.
  14. Chci se zeptat. Mám od UPC internet 60 Mb/s a modem CISCO EPC3212. Tento modem mám zapojenej do routeru TP-LINK TL-WR743ND a rychlost je maximálně 6 Mb/s. Čím toto může být ? Když sem volal na linku UPC, řekli mi, že vidé ztrátavost na modemu, ale když jej zapojím na přímo do PC, mám kolem +/- 50 Mb/s.
  15. a ještě by se k tomu platilo 303 Kč za výměnu služeb. Stejná zkušenost.
×
×
  • Vytvořit...